CVE-2024-27316 for httpd

Patch for RHEL8 for CVE-2024-27316 is released according to cve-details. When it will be available for Rocky Linux 8 ?