CVE-2024-26582 Information

CVE-2024-26582

is this CVE effected in what are all Rocky flavors.?
thanks.!

See cve-details
RHEL 9 is affected. RHEL 8 is not affected. Therefore, Rocky 9 is affected.

Rocky 9 will get a patch after Red Hat releases a patch for RHEL 9.

1 Like